VMware Player 5.0.4 | 2014年 7 月 3 日 | ビルド 1945795

これらのリリース ノートへの追加や更新を確認してください。

これらのリリース ノートの内容は次のとおりです。

以前のリリース

以前にリリースされた VMware Player の既知の問題は、各リリース ノートに記載されています。下記のリンクから以前の VMware Player リリースノートを参照してください。

セキュリティに関する問題

VMware Player 5.0.4 では、OpenSSL ライブラリのバージョンが openssl- 0.9.8za にアップデートされています。このバージョンでは、CVE-2014-0224、CVE-2014-0198、CVE-2010-5298、および CVE-2014-3470 の問題が解決されています。

ページのトップへ